Page 1 sur 1

Je n'arrive pas a recharger ma lipo 7.4V 300mah

MessagePosté: 19 Déc 2013, 18:52
de Destructor
Salut à tous.
J'ai actuellement un probleme lorsque je veux recharger ma lipo 7.4V 300MAh
J'arrive parfaitement a recharger mes lifepo et lipo autre mais pas les deux 300mah.

Lorsque je veux lancer la charge ou la balance cela me met Voltage LOW pour l'une et l'autre me et que le cable est déconecté Du coup rien a faire.

Quelqu'un a t'il une idée ?

Voici le model j'ai juste changé la connectivité. sa marchait bien mais pour recharger impossible :
http://www.ebay.fr/itm/2x-Turnigy-nano-tech-300mAh-2S-7-4V-35-70C-Lipo-Pack-/161025304688?pt=RC_Modellbau&hash=item257ddb2870

Re: Je n'arrive pas a recharger ma lipo 7.4V 300mah

MessagePosté: 19 Déc 2013, 19:47
de diaboloman
et tu programme bien comme quoi la batterie fait 300mah je pense ?
dans ce cas je saurais pas dire non plus :/

Re: Je n'arrive pas a recharger ma lipo 7.4V 300mah

MessagePosté: 19 Déc 2013, 20:10
de Spinal
Voltage low : voltage trop bas.
Elle a du être trop déchargé. Une lipo trop déchargé est fichue.

Pour l'autre si câble déconnecté, c'est qu'il y a peut-être un faux contact, surtout si tu a changé la connectique.

À ta place je demanderai confirmation à Yannick.

Re: Je n'arrive pas a recharger ma lipo 7.4V 300mah

MessagePosté: 19 Déc 2013, 20:55
de diaboloman
si elle est morte peut être que tu peux essayer de la ressusciter

http://airsoft-team-77.forumpro.fr/t1833-ressurection-d-une-batterie-de-type-lithium-polymere-lipo

après fait attention tout de même

Re: Je n'arrive pas a recharger ma lipo 7.4V 300mah

MessagePosté: 19 Déc 2013, 21:14
de Destructor
Elles sont neuve. jamais rechargé juste utiliser pour faire des tires puis la j'ai voulus les recharger vu que sa tire plus et rien a faire. j'ai refais la connecticte oui mais elles ne sont pas désoudé pourtant